<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Archive: Tip of the Week – 2021 – Jul - Dec - IRINFO.org</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://irinfo.org/archive-tip-of-the-week-2021-jul-dec/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Archive: Tip of the Week – 2021 – Jul - Dec - IRINFO.org" />
<meta property="og:description" content="July 05, 2021 Sponsored by: Detecting Electrical System Overloads Tip written by: Infraspection Institute Statistically, overloaded circuits are the second most common cause of exceptions found during infrared inspections of electrical systems. Although overloads are quite common, they can be tricky to accurately diagnose. As electrical current flows through a conductor, heat is generated. As &hellip;" />
<meta property="og:url" content="https://irinfo.org/archive-tip-of-the-week-2021-jul-dec/" />
<meta property="og:site_name" content="IRINFO.org" />
<meta property="og:image" content="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" />
<meta property="og:image:secure_url" content="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://irinfo.org/#organization","name":"","url":"https://irinfo.org/","sameAs":[]},{"@type":"WebSite","@id":"https://irinfo.org/#website","url":"https://irinfo.org/","name":"IRINFO.org","publisher":{"@id":"https://irinfo.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://irinfo.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://irinfo.org/archive-tip-of-the-week-2021-jul-dec/#webpage","url":"https://irinfo.org/archive-tip-of-the-week-2021-jul-dec/","inLanguage":"en-US","name":"Archive: Tip of the Week \u2013 2021 \u2013 Jul - Dec - IRINFO.org","isPartOf":{"@id":"https://irinfo.org/#website"},"image":{"@type":"ImageObject","@id":"https://irinfo.org/archive-tip-of-the-week-2021-jul-dec/#primaryimage","url":"https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif","width":220,"height":87},"primaryImageOfPage":{"@id":"https://irinfo.org/archive-tip-of-the-week-2021-jul-dec/#primaryimage"},"datePublished":"2021-07-06T12:46:49+00:00","dateModified":"2021-12-28T14:30:39+00:00"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//irinfo.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRINFO.org &raquo; Feed" href="https://irinfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRINFO.org &raquo; Comments Feed" href="https://irinfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/irinfo.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	{
data-max="30";
data-min="11";
}.tablepress thead th div { float:left; }
</style><link rel='stylesheet' id='enterprise-pro-theme-css'  href='https://irinfo.org/wp-content/themes/enterprise-pro/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://irinfo.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://irinfo.org/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C700%2C300italic%7CTitillium+Web%3A600&#038;ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://irinfo.org/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://irinfo.org/wp-content/tablepress-combined.min.css?ver=70' type='text/css' media='all' />
<link rel='stylesheet' id='footable-core-min-css'  href='https://irinfo.org/wp-content/plugins/footable/css/footable.core.min.css?ver=0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://irinfo.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://irinfo.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://irinfo.org/wp-content/themes/enterprise-pro/js/responsive-menu.js?ver=1.0.0' id='enterprise-responsive-menu-js'></script>
<script type='text/javascript' src='https://irinfo.org/wp-content/plugins/footable/js/footable.min.js?ver=0.3.1' id='footable-min-js'></script>
<link rel="https://api.w.org/" href="https://irinfo.org/wp-json/" /><link rel="alternate" type="application/json" href="https://irinfo.org/wp-json/wp/v2/pages/487959" /><meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://irinfo.org/?p=487959' />
<link rel="alternate" type="application/json+oembed" href="https://irinfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firinfo.org%2Farchive-tip-of-the-week-2021-jul-dec%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://irinfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firinfo.org%2Farchive-tip-of-the-week-2021-jul-dec%2F&#038;format=xml" />
<link rel="icon" href="https://irinfo.org/wp-content/themes/enterprise-pro/images/favicon.ico" />
<link rel="pingback" href="https://irinfo.org/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://irinfo.org/wp-content/uploads/2016/09/IRINFO-Logo-Website.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6261742-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$(".footable, .tablepress")
			.footableAttr(2,0)
			.footable( { breakpoints: { phone: 320, tablet: 768 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});
</script></head>
<body class="page-template-default page page-id-487959 custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible enterprise-pro-red"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><a href="http://irinfo.org"><img src="http://irinfo.org/wp-content/uploads/2015/03/IRINFO-Logo-Website.jpg" align="left"></a><br>
<img src="http://irinfo.org/wp-content/uploads/2015/03/Logo-Description.jpg" align="left"></div><div class="widget-area header-widget-area"><section id="mks_ads_widget-2" class="widget mks_ads_widget"><div class="widget-wrap">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.flir.com" target="_blank" >
			     				<img src="https://irinfo.org/wp-content/uploads/2017/12/IRInfo-T540-234x60.jpg" alt="IRInfo-T540-234x60.jpg" style="max-width:234px; width:100%; height:60px;" width="234"  height="60"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary"><li id="menu-item-614" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="https://irinfo.org/"><span >Home</span></a></li>
<li id="menu-item-765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-765"><a href="https://irinfo.org/about/"><span >About Us</span></a></li>
<li id="menu-item-915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-915"><a href="#"><span >Useful Info</span></a>
<ul class="sub-menu">
	<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-788"><a href="https://irinfo.org/applications/"><span >Applications</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002"><a href="https://irinfo.org/application-electrical-distribution/"><span >Electrical Distribution Systems</span></a></li>
		<li id="menu-item-1001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001"><a href="https://irinfo.org/application-flat-roof/"><span >Flat Roofs</span></a></li>
		<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://irinfo.org/application-mechanical-systems/"><span >Mechanical Systems</span></a></li>
		<li id="menu-item-999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999"><a href="https://irinfo.org/application-structural-energy-loss/"><span >Structural Energy Loss</span></a></li>
	</ul>
</li>
	<li id="menu-item-4603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4603"><a href="https://irinfo.org/articles-2020/"><span >Articles</span></a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-935"><a href="https://irinfo.org/career-opportunities/"><span >Career Opportunities</span></a></li>
	<li id="menu-item-786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-786"><a href="https://irinfo.org/publications/"><span >Publications</span></a></li>
	<li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-785"><a href="https://irinfo.org/sars/"><span >SARS</span></a></li>
	<li id="menu-item-784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-784"><a href="https://irinfo.org/standards/"><span >Standards</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="https://irinfo.org/infrared-standards-application-standards/"><span >Applications Standards</span></a></li>
		<li id="menu-item-1013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1013"><a href="https://irinfo.org/standards-certification-personnel/"><span >Certification of Personnel</span></a></li>
		<li id="menu-item-1012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012"><a href="https://irinfo.org/standards-equipment/"><span >Equipment Use and Performance Standards</span></a></li>
		<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="https://irinfo.org/safety-standards/"><span >Safety Standards</span></a></li>
	</ul>
</li>
	<li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://irinfo.org/technical-other/"><span >Other Resources</span></a></li>
</ul>
</li>
<li id="menu-item-5294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5294"><a href="#"><span >Featured Items</span></a>
<ul class="sub-menu">
	<li id="menu-item-5303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5303"><a href="https://irinfo.org/articles-2022/appreciating-the-value-of-good-stewardship/"><span >Article of the Month</span></a>
	<ul class="sub-menu">
		<li id="menu-item-5378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5378"><a href="https://irinfo.org/articles-2022/appreciating-the-value-of-good-stewardship/"><span >Current</span></a></li>
		<li id="menu-item-5390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5390"><a href="https://irinfo.org/articles-2022/"><span >Archive</span></a></li>
	</ul>
</li>
	<li id="menu-item-943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-943"><a href="/tip-of-the-week/"><span >Tip of the Week</span></a>
	<ul class="sub-menu">
		<li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806"><a href="https://irinfo.org/tip-of-the-week/"><span >Current</span></a></li>
		<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://irinfo.org/tip-of-week-alphabeta/"><span >Archive</span></a></li>
	</ul>
</li>
	<li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1131"><a href="/current-news/"><span >News</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://irinfo.org/current-news/"><span >Current News</span></a></li>
		<li id="menu-item-2315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2315"><a href="#"><span >Archive News</span></a>
		<ul class="sub-menu">
			<li id="menu-item-8899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8899"><a href="https://irinfo.org/news-archive-19-20/"><span >2019 &#8211; 2020</span></a></li>
			<li id="menu-item-6950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6950"><a href="https://irinfo.org/news-archive-17-18/"><span >2017 &#8211; 2018</span></a></li>
			<li id="menu-item-5180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5180"><a href="https://irinfo.org/news-archive-15/"><span >2015 &#8211; 2016</span></a></li>
			<li id="menu-item-2782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2782"><a href="https://irinfo.org/news-archive-13-14/"><span >2013 &#8211; 2014</span></a></li>
			<li id="menu-item-2922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://irinfo.org/news-archive-08-12/"><span >2008 &#8211; 2012</span></a></li>
			<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="https://irinfo.org/news-archive-05-07/"><span >2005 &#8211; 2007</span></a></li>
			<li id="menu-item-3463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3463"><a href="https://irinfo.org/news-archive-03-04/"><span >2003 &#8211; 2004</span></a></li>
		</ul>
</li>
		<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://irinfo.org/rss-news-feed/"><span >RSS News Feed</span></a></li>
	</ul>
</li>
	<li id="menu-item-5304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5304"><a href="https://irinfo.org/#featuredimage"><span >Featured Image</span></a></li>
	<li id="menu-item-5296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5296"><a href="#"><span >Weather</span></a>
	<ul class="sub-menu">
		<li id="menu-item-5295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5295"><a target="_blank" rel="noopener" href="https://www.accuweather.com/?localhome=1"><span >AccuWeather</span></a></li>
		<li id="menu-item-5297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5297"><a target="_blank" rel="noopener" href="https://www.weather.gov/"><span >NOAA</span></a></li>
		<li id="menu-item-5298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5298"><a target="_blank" rel="noopener" href="https://weather.com/"><span >Weather Channel</span></a></li>
		<li id="menu-item-5299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5299"><a target="_blank" rel="noopener" href="https://www.wunderground.com"><span >Wunderground</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-916"><a href="#"><span >Tools</span></a>
<ul class="sub-menu">
	<li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1105"><a href="#"><span >Equipment</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1111"><a href="https://irinfo.org/equipment-for-rent/"><span >For Rent</span></a></li>
		<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="https://irinfo.org/equipment-for-sale/"><span >For Sale</span></a></li>
	</ul>
</li>
	<li id="menu-item-1106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1106"><a href="#"><span >Manufacturers &#038; Distributors</span></a>
	<ul class="sub-menu">
		<li id="menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910"><a href="https://irinfo.org/imager/"><span >Thermal Imagers</span></a></li>
		<li id="menu-item-909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909"><a href="https://irinfo.org/radiometer/"><span >Radiometer</span></a></li>
		<li id="menu-item-908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-908"><a href="https://irinfo.org/ultrasound/"><span >Ultrasound</span></a></li>
		<li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://irinfo.org/vibration/"><span >Vibration</span></a></li>
	</ul>
</li>
	<li id="menu-item-801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801"><a href="https://irinfo.org/optics-windows/"><span >Optics and Windows</span></a></li>
	<li id="menu-item-800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800"><a href="https://irinfo.org/software/"><span >Software</span></a></li>
</ul>
</li>
<li id="menu-item-917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-917"><a href="#"><span >Service</span></a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://irinfo.org/experts-attorneys/"><span >IR Experts &#038; Attorneys</span></a></li>
	<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-933"><a href="https://irinfo.org/inspection-services-companies/"><span >IR Inspection Providers</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1057"><a href="https://irinfo.org/inspection-services-directory-asia/"><span >Asia</span></a></li>
		<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="https://irinfo.org/inspection-services-directory-australia/"><span >Australia &#038; New Zealand</span></a></li>
		<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1055"><a href="https://irinfo.org/inspection-services-directory-canada/"><span >Canada</span></a></li>
		<li id="menu-item-1054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1054"><a href="https://irinfo.org/inspection-services-directory-central-south-america/"><span >Central &#038; South America</span></a></li>
		<li id="menu-item-1053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1053"><a href="https://irinfo.org/inspection-directory-services-europe/"><span >Europe</span></a></li>
		<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://irinfo.org/infraspection-services-directory-middle-east/"><span >Middle East</span></a></li>
		<li id="menu-item-1051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://irinfo.org/inspection-services-directory-mexico/"><span >Mexico</span></a></li>
		<li id="menu-item-1050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1050"><a href="https://irinfo.org/inspection-services-directory-trinidad/"><span >Trinidad</span></a></li>
		<li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://irinfo.org/united-states-america/"><span >USA</span></a></li>
	</ul>
</li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://irinfo.org/maintenance/"><span >Maintenance</span></a></li>
	<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931"><a href="https://irinfo.org/professional-associations/"><span >Professional Associations</span></a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1557"><a href="https://irinfo.org/training-companies/"><span >Training Companies</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006"><a href="https://irinfo.org/training-companies/#distance-learning"><span >Distance Learning</span></a></li>
		<li id="menu-item-2008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008"><a href="https://irinfo.org/training-companies/#infrared-training"><span >Infrared</span></a></li>
		<li id="menu-item-2010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2010"><a href="https://irinfo.org/training-companies/#related-training"><span >Related Fields</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-799"><a href="https://irinfo.org/5-star-websites/"><span >5 Star Websites</span></a></li>
<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://irinfo.org/calendar/"><span >Upcoming Events</span></a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://irinfo.org/irinfo-group/"><span >IRINFO Group</span></a></li>
<li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-764"><a href="https://irinfo.org/advertise/"><span >Advertise</span></a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://irinfo.org/contact/"><span >Contact Us</span></a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://irinfo.org/search/"><span >Search</span></a></li>
</ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content"><article class="post-487959 page type-page status-publish entry" aria-label="Archive: Tip of the Week – 2021 – Jul &#8211; Dec"><header class="entry-header"><h1 class="entry-title">Archive: Tip of the Week – 2021 – Jul &#8211; Dec</h1>
</header><div class="entry-content"><p><a name="t07052021"></a><br />
<strong>July 05, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Detecting Electrical System Overloads</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener">Tip written by: Infraspection Institute</a></p>
<p>Statistically, overloaded circuits are the second most common cause of exceptions found during infrared inspections of electrical systems. Although overloads are quite common, they can be tricky to accurately diagnose.</p>
<p>As electrical current flows through a conductor, heat is generated. As circuit load increases, so does the amount of heat. Electrical circuits are designed so that loads will not exceed the circuit’s ability to safely carry a sustained load and the amount of heat associated with such load.</p>
<p>Typically, overcurrent protection devices such as fuses or circuit breakers are designed to protect circuits from overload conditions. These devices will interrupt the circuit when the current reaches a predetermined level for a specified period of time.</p>
<p>Serious problems such as fires can be caused by sustained overloads. Such overloads may be caused by: improperly sized wiring, and improperly sized or defective overcurrent protection. Fortunately, a thermal imager can be used to detect the thermal patterns associated with sustained overloads.</p>
<p>When using a thermal imager to detect potential overloads, one should keep the following in mind:</p>
<ul>
<li>Overloaded conductor(s) will be uniformly warm throughout entire length</li>
<li>For polyphase circuits, all conductors may be uniformly warm</li>
<li>Depending upon ambient conditions and imager settings, overloaded circuits may not appear remarkably warmer than adjacent circuits</li>
</ul>
<p>Because an infrared imager cannot measure electrical current, suspected overloads must be confirmed with an ammeter while observing all requisite safety precautions. For greatest accuracy, a true RMS sensing ammeter is recommended. Circuits found to be overloaded should be immediately investigated for cause and corrected.</p>
<p>Infrared inspection of power distribution systems is one of the many topics covered in the <a href="https://www.infraspection.com/product/courses-level-1-intro/">Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup> training course</a>. For information on thermographer training or to obtain a copy of the <a href="https://www.infraspection.com/infrared-standards/#1" target="_blank" rel="noopener">Standard for Infrared Inspection of Electrical Systems &amp; Rotating Equipment</a>, visit us online at <a href="https://www.infraspection.com/" target="_blank" rel="noopener">www.infraspection.com</a> or call us at 609-239-4788.</p>
<hr />
<p><a name="t07122021"></a><br />
<strong>July 12, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>It’s Not That Easy</strong></p>
<p>Ever wonder why magicians never reveal their secrets? It&#8217;s because magic, like most things, is easy once you know the trick. When describing thermography in lay terms, it is easy to over emphasize simplicity and forget the source of the true magic behind thermography – the thermographer.</p>
<p>An infrared inspection system consists of infrared imaging equipment, a thermographer, and the knowledge that he/she possesses. Of these three things, the greatest limiting factor in an infrared inspection is the thermographer.</p>
<p>In order to be an effective thermographer, one must be trained in the following:</p>
<ul>
<li>Theory and construction of the object or system being inspected</li>
<li>Infrared theory and heat transfer principles</li>
<li>Use and operation of infrared imaging equipment</li>
<li>Non-contact temperature measurement error sources and how to avoid or correct for them</li>
<li>Site-specific safety requirements and the use of appropriate PPE</li>
</ul>
<p>In addition to the above, qualified thermographers must also be experienced with inspecting the subject system. When all things are considered, effective thermographers need considerable training and field experience. Making thermography look simple is a true testament to the skills of a professional thermographer.</p>
<p>The next time you hear the dismissive claim that thermography is easy, remember, it is only easy after someone has invested considerable time and effort to learn the art and science of the trade. In a magic show, the magic comes from the magician, not the wand. In thermography, the magic comes from the thermographer.</p>
<p>Visit <a href="https://www.infraspection.com" target="_blank" rel="noopener noreferrer">Infraspection Institute</a> online or call us at 609-239-4788.</p>
<hr />
<p><a name="t07192021"></a><br />
<strong>July 19, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Infrared Inspections of Retrofitted Roofs</strong></p>
<p>If your roof has been retrofitted with a new roof installed over an existing one, it is imperative that you test the roofing system for water infiltration at least annually. With limited opportunity for egress, water entering the upper roof of a retrofitted system can cause widespread damage in a very short period of time. To make matters worse, there is usually no visual evidence of this type of a leak from inside of the building.</p>
<p>Performed in conjunction with regular visual inspections of your roof, infrared inspections of low slope roofs are a very cost effective way of tracking the overall health of your facility&#8217;s roofing system. Locating leaking areas while they are small allows them to be addressed before they can spread. Additionally, moisture trapped within a roofing system almost never dries out and can cause premature failure of the roofing membrane, adhesives, fasteners, and the roof deck.</p>
<p>Whether you choose to have an in-house thermography team or an outside contractor perform the inspection, make certain that the Thermographer is both Certified and experienced. Since an infrared imager cannot confirm moisture presence, all infrared data must be verified by invasive testing as well.</p>
<p>Infrared inspection of flat roofs is one of the many topics covered in the Infraspection Institute <a href="https://www.infraspection.com/product/courses-level-1-intro/">Level I Certified Infrared Thermographer<sup>®</sup> training course</a>. For more information or to register for a course, visit<a href="https://www.infraspection.com/" target="_blank" rel="noopener"> Infraspection Institute</a> or call us at 609-239-4788.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t07262021"></a><br />
<strong>July 26, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Keeping Track of Your Lenses</strong></p>
<p>If you have multiple imaging radiometers of the same make and model, it is imperative to keep your lenses with the imager chassis to which they have been calibrated. Because each lens is individually calibrated to a specific imager, mixing up lenses from different imager bodies can cause serious inaccuracies when measuring temperatures.</p>
<p>The easiest way to keep track of your lenses is to mark each lens with the serial number of the chassis to which it has been calibrated. This can be done by using a permanent marker or pressure sensitive label to apply the serial number to the body of individual lenses.</p>
<p>It is recommended that lenses be marked upon receipt of the camera. Taking a few minutes to do this before you use your new equipment can prevent errors and embarassment in the future.</p>
<p>Imager selection and operation are two of the many topics covered in the Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup> training course. For more information on our <a href="https://www.infraspection.com/infrared-distance-learning/" target="_blank" rel="noopener noreferrer">Distance Learning Program</a> or <a href="https://www.infraspection.com/infrared-training-course-schedule/" target="_blank" rel="noopener noreferrer">our open enrollment classes</a> visit us online at <a href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">infraspection.com</a> or call us at 609-239-4788.</p>
<hr />
<p><a name="t08022021"></a><br />
<strong>August 2, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Tornado Safety</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>With the onset of warm weather, tornado season has arrived. In an average year, tornadoes in the US cause 80 fatalities and 1500 injuries. Knowing what to do before and during a tornado is crucial for survival.</p>
<p>Tornadoes are nature’s most violent storms. Spawned from powerful thunderstorms, tornadoes can cause fatalities and devastate a neighborhood in seconds. A tornado appears as a rotating, funnel-shaped cloud that extends from a thunderstorm to the ground with whirling winds that can reach 300 miles per hour. Damage paths can be in excess of one mile wide and 50 miles long. Every state is at some risk from this hazard.</p>
<p>Some tornadoes are clearly visible, while rain or nearby low-hanging clouds obscure others. Occasionally, tornadoes develop so rapidly that little, if any, advance warning is possible. The best defense against tornadoes is to be alert to weather conditions and be ready to seek shelter.</p>
<p>Before a tornado, be alert to changing weather conditions.</p>
<ul>
<li>Listen to <a href="http://www.nws.noaa.gov/nwr/" target="_blank" rel="noopener noreferrer">NOAA Weather Radio</a> or to local newscasts for the latest information</li>
<li>Watch for approaching storms</li>
<li>Know the danger signs: Dark, often greenish sky; large hail; large, dark, low-lying or rotating clouds; loud roar, similar to a freight train</li>
</ul>
<p>If you see an approaching tornado or are under a tornado WARNING, seek shelter immediately.</p>
<ul>
<li>If you are in a structure, go to a pre-designated shelter area or the center of an interior room on the lowest building level. Get under a sturdy table and use your arms to protect your head and neck. Do not open windows.</li>
<li>If you are in a vehicle, get out immediately and go to the lowest floor of a sturdy, nearby building or a storm shelter. Mobile homes, even if tied down, offer little protection from tornadoes.</li>
<li>If you are outside with no shelter, lie flat in a nearby ditch or depression and cover your head with your hands. Beware of flying debris and the potential for flooding.</li>
</ul>
<p>For more information on tornadoes and tornado safety, visit the <a href="https://www.nssl.noaa.gov/education/svrwx101/" target="_blank" rel="noopener noreferrer">NOAA website</a>.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t08092021"></a><br />
<strong>August 9, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Roof Inspections – Solar Reflectance versus IR Reflectance</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>Energy and environmental concerns have caused many facility owners to look to their roofing systems for ways to conserve energy. Modern roofing systems known as ‘cool roofs’ can provide savings; however, they can present challenges for thermographers who inspect them.</p>
<p>Over 90% of roofs in the United States are dark colored. On sunny days, temperatures of these roofs can reach 150º to 190º F causing decreased indoor comfort, increased cooling costs, and premature aging of roofing materials. Advances in roofing technology have led to the development of ‘cool roof’ systems that help to solve these challenges.</p>
<p>Cool roof materials have a high solar reflectance or albedo. Compared to conventional roof materials, cool roofs operate at lower temperatures since they absorb less energy from the Sun. Cool roofs also have a high thermal emittance enabling them to radiate well and shed heat quickly after sunset.</p>
<p>Cool roof membranes are usually made of single-ply rubber or plastic materials such as EPDM, PVC, and TPO. These materials are usually white in color and have a smooth surface. Cool roof coatings or paints are an alternative for existing low-slope roofs.</p>
<p>Although cool roof materials are rated to have a high emittance, thermographers should remember that this value is an average emittance value calculated in a laboratory under ideal conditions and at a perpendicular viewing angle. During an infrared inspection, smooth-surfaced roofs appear quite reflective to a thermal imager due to the low viewing angle that is usually associated with inspections performed on foot from the roof surface. This condition is most severe on cloudless nights when atmospheric humidity levels are low.</p>
<p>Due to the low emittance associated with smooth roof surfaces, thermographers can easily miss the small temperature differentials associated with latent moisture. In order to mitigate errors associated with low emittance, thermographers should choose a short wave (2 to 5.6 microns) thermal imager whenever inspecting a smooth-surfaced roof regardless of membrane color or material.</p>
<p>Infrared inspection of flat roofs and proper equipment selection are two of the many topics covered in all Infraspection Institute <a href="https://www.infraspection.com/product/courses-level-1-intro/" target="_blank" rel="noopener noreferrer">Level I Certified Infrared Thermographer<sup>®</sup></a> courses. For more information or to register for a course, visit <a href="https://www.infraspection.com">Infraspection Institute</a> online or call us at 609-239-4788.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t08162021"></a><br />
<strong>August 16, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /></p>
<p><strong>Infrared Inspection of Capacitors</strong></p>
<p>Capacitors are devices commonly found in AC electrical distribution systems where power factor correction is required. Like any electrical component, capacitors need to be regularly checked for proper operation. Infrared thermography can be used to rapidly inspect capacitors from a safe, remote distance.</p>
<p>Capacitors are wound devices that are electrically connected between potential and ground. Capacitors used for power factor correction are generally encased in painted, rectangular steel canisters and often have two equal sized bushings for electrical connections. In a three phase circuit, there may be several capacitors connected to each phase.</p>
<p>The most common failures of capacitors are loose/deteriorated bushing connections, open circuits due to internal winding failure, and open supply circuits. When inspecting capacitors, be sure to:</p>
<ol>
<li> Visually inspect capacitor bodies. Capacitors should not be misshapen/swollen.</li>
<li> Thermographically inspect capacitor bodies. Capacitors should be warmer than ambient air temperature and exhibit equal temperatures across all phases.</li>
<li> Check bushing and wiring connections for hotspots.</li>
</ol>
<figure id="attachment_5280" aria-describedby="caption-attachment-5280" style="width: 500px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-5280 size-full" src="https://irinfo.org/wp-content/uploads/2014/11/capacitors1.jpg" alt="Thermal image shows left capacitor operating at ambient temperature. Images courtesy Dan Playforth." width="500" height="185" srcset="https://irinfo.org/wp-content/uploads/2014/11/capacitors1.jpg 500w, https://irinfo.org/wp-content/uploads/2014/11/capacitors1-300x111.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-5280" class="wp-caption-text"><em>Thermal image shows left capacitor operating at ambient temperature. <br />Images courtesy Dan Playforth.</em></figcaption></figure>
<p>Any thermal anomalies detected should be investigated and corrected as soon as possible. Capacitors operating at ambient temperature should be corrected immediately as imbalanced capacitance can be more detrimental than having no capacitors at all.</p>
<p>Infrared inspection of electrical distribution systems is one of the many topics covered in the Level I Certified Infrared Thermographer<sup>®</sup> training course. For information on <a href="https://www.infraspection.com/infrared-training/" target="_blank" rel="noopener">thermographer training</a> or to obtain a copy of the <a href="http://infraspectionstore.mybigcommerce.com/infraspection-standards-english/" target="_blank" rel="noopener">Standard for Infrared Inspection of Electrical Systems &amp; Rotating Equipment</a>, visit us online at: <a href="https://www.infraspection.com/" target="_blank" rel="noopener">www.infraspection.com</a> or call us at 609-239-4788.</p>
<hr />
<p><a name="t08232021"></a><br />
<strong>August 23, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Infrared Inspections to Detect Latent Moisture</strong></p>
<p>As interest in building remediation has increased, thermography has become a common tool for helping to detect moisture damage. Knowing when and how to conduct an infrared inspection is key to success.</p>
<p>Water infiltration into buildings can have devastating effects on building materials. Left untreated, latent moisture can cause excess energy loss, mold growth and/or structural failure. Latent moisture also causes changes in the thermal capacitance and conductivity of materials.</p>
<figure id="attachment_6434" aria-describedby="caption-attachment-6434" style="width: 320px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-6434" src="https://irinfo.org/wp-content/uploads/2016/01/Water-in-EIFS-Wall.png" alt="Thermal image shows hot spots caused by latent moisture within EIFS clad wall. Image taken post sunset following a sunny day." width="320" height="117" srcset="https://irinfo.org/wp-content/uploads/2016/01/Water-in-EIFS-Wall.png 320w, https://irinfo.org/wp-content/uploads/2016/01/Water-in-EIFS-Wall-300x110.png 300w" sizes="(max-width: 320px) 100vw, 320px" /><figcaption id="caption-attachment-6434" class="wp-caption-text">Thermal image shows hot spots caused by latent moisture within EIFS clad wall. Image taken post sunset following a sunny day.</figcaption></figure>
<p>Prior to performing an infrared inspection, determine the best vantage point for imaging. Insulated roofs and exterior building finishes such as EIFS are traditionally inspected from the exterior of the building. Interior inspections are usually effective when moisture is affecting interior finishes of the building such as drywall. Thermal imaging may not be effective for low emittance targets.</p>
<p>Next, choose an appropriate time to ensure that a detectable Delta T will be present. For roofs and building exteriors, best results are usually obtained during evening hours following a sunny day. As an alternative, inspections may also be performed when there is an inside/outside temperature differential of at least 10Cº. In some cases, inspections performed from the interior may be performed with a smaller Delta T.</p>
<p>Thermal signatures associated with latent moisture will vary with type of building material and the amount of moisture contained therein. Depending upon vantage point and time of inspection, exceptions caused by latent moisture may show as either hot or cold thermal anomalies. These anomalies may be amorphously shaped, mottled, or correspond to the size and shape of absorbent materials. All thermal data should be correlated with invasive testing to ascertain moisture content of inspected areas.</p>
<p>Infrared inspections of building envelopes is one of the many topics covered in the Infraspection Institute <a href="https://www.infraspection.com/product/courses-level-1-intro/" target="_blank" rel="noopener noreferrer">Level I Certified Infrared Thermographer<sup>®</sup></a> training course. For more information on class locations or our <a href="https://www.infraspection.com/product/level-1-thermography-distance-learning/" target="_blank" rel="noopener noreferrer">Distance Learning program</a>, visit <a href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">www.infraspection.com</a> or call 609-239-4788.</p>
<hr />
<p><a name="t08302021"></a><br />
<strong>August 30, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Monochrome or Multi-Color?</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>With most thermal imagers capable of displaying images in monochrome or multicolor, many new thermographers ask which color palette is the best choice for effective imaging. The answer will depend on a number of factors including application, delta T associated with the exception, and personal preference.</p>
<p>Because it is usually less confusing than multicolor palettes, grayscale may be better suited for some applications. Additionally, applications that have a large delta T associated with exceptions or where target recognition is important may be better suited for grayscale imaging. Such applications include electrical distribution systems, building envelopes inspected from the interior of the structure, and low slope roof inspections.</p>
<p>Multicolor palettes offer an advantage when imaging targets having a small delta T associated with exceptions or when imaging targets with several discrete temperature zones. Typical applications include mechanical systems, refractory systems, building envelopes inspected from the exterior, and medical/veterinary applications.</p>
<p>For hardcopy reports, printing monochrome images can result in lower cost than multicolor reports. Lastly, the choice to use monochrome or multicolor is largely a matter of personal preference. Thermographers should always use a palette which best represents the observed thermal patterns and provides data that are easily understood.</p>
<p>Infrared camera operation is one of the many topics covered in the Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup> training course. For information on thermographer training including <a href="https://www.infraspection.com/infrared-training-course-schedule/" target="_blank" rel="noopener noreferrer">course locations and dates</a> or our convenient <a href="https://www.infraspection.com/infrared-distance-learning/" target="_blank" rel="noopener noreferrer">Distance Learning Program</a>, visit us online at <a href="http://www.infraspection.com" target="_blank" rel="noopener noreferrer">www.infraspection.com </a>or call us at 609-239-4788.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t09062021"></a><br />
<strong>September 06, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2341" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>School&#8217;s Open &#8211; Drive Carefully</strong><br />
<span style="font-size: 10px;">Tip Provided by American Automobile Association</span></p>
<p><img loading="lazy" class="alignright size-medium wp-image-7386" src="https://irinfo.org/wp-content/uploads/2017/08/Boy-Crossing-School-CrossWalk-201x300-201x300.jpg" alt="" width="201" height="300" />By early September, over 55 million children across the United States will head back to school. With 13 percent of those children typically walking or biking to their classes, drivers should be especially vigilant for pedestrians before and after school hours. The afternoon hours are particularly dangerous – over the last decade, nearly one in four child pedestrian fatalities occurred between 3 p.m. and 7 p.m.</p>
<p>Launched in 1946, the American Automobile Association&#8217;s School’s Open – Drive Carefully awareness campaign was created as a way to help reduce child pedestrian fatalities and injuries. Here are several recommendations from AAA regarding ways drivers can help to keep kids safe:</p>
<ul>
<li><strong>Slow down &#8211;</strong> Speed limits in school zones are reduced for a reason. A pedestrian struck by a vehicle traveling at 25 mph is nearly two-thirds less likely to be killed compared to a pedestrian struck by a vehicle traveling just 10 mph faster.</li>
<li><strong>Come to a complete stop &#8211;</strong> Research shows that more than one-third of drivers roll through stop signs in school zones or neighborhoods. Always come to a complete stop, checking carefully for children on sidewalks and in crosswalks before proceeding.</li>
<li><strong>Eliminate distractions &#8211;</strong> Research shows that taking your eyes off the road for just two seconds doubles your chances of crashing. Children can be quick, crossing the road unexpectedly or emerging suddenly between two parked cars. Reduce risk by not using your cell phone or eating while driving.</li>
<li><strong>Watch for bicycles &#8211;</strong> Children on bikes are often inexperienced, unsteady, and unpredictable. Slow down and allow at least three feet of passing distance between your vehicle and a bicyclist.</li>
</ul>
<p>Lastly, always maintain a safe distance from a stopped school bus. Be on the lookout for children boarding or exiting school buses.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t09132021"></a><br />
<strong>September 13, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Autumn IR Inspections to Assess Roof Condition</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener">Tip written by: Infraspection Institute</a></p>
<p>With parts of the US experiencing record setting heat, it is hard to think about winter. For many, autumn provides a perfect opportunity to conduct infrared inspections of flat roofs to help ensure that they are ready for the upcoming colder months.</p>
<p>Summer can be especially tough on roofing systems. High temperatures, building movement, and UV radiation often cause cracks and splits in the waterproofing system. Left undetected, these cracks and splits can lead to roof leaks and premature roof failure. Performing an infrared roof inspection prior to the onset of colder weather can detect evidence of problems and help to direct repair efforts.</p>
<p>Performed under the proper conditions with the right equipment, an infrared inspection can detect evidence of latent moisture within the roofing system often before leaks become evident in the building. For many locations, autumn provides perfect conditions for conducting an infrared inspection and performing any necessary roof repairs.</p>
<p>The best candidates for infrared inspection are flat or low slope roofs where the insulation is located between the roof deck and the membrane and is in direct contact with the underside of the membrane. Applicable constructions are roofs with either smooth or gravel-surfaced, built-up or single-ply membranes. If gravel is present, it should be less than ½” in diameter and less than 1” thick.</p>
<p>For smooth-surfaced roofs, a short wave (2-5.6 µ) imager will provide more accurate results especially if the roof is painted with a reflective coating. All infrared data should be verified by a qualified roofing professional via core sampling or invasive moisture meter readings.</p>
<p>Infrared inspection of flat roofs and proper equipment selection are two of the many topics covered in the Infraspection Institute <a href="https://www.infraspection.com/product/courses-level-1-intro/">Level I Certified Infrared Thermographer<sup>®</sup> training course</a>. For more information or to register for a course, visit <a href="https://www.infraspection.com">Infraspection Institute</a> or call us at 609-239-4788.</p>
<hr />
<p><a name="t09202021"></a><br />
<strong>September 20, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Why Do Transformers Hum?</strong></p>
<p>Experienced electricians with a sense of humor will tell you, “It’s because they don’t know the words.” Recently, Swiss scientists have developed a more scientific theory on the reason for the hum associated with energized AC transformers.</p>
<p>When alternating current reverses 60 times per second, the iron core of an energized transformer undergoes magnetostriction twice during each cycle. In other words, 120 times per second induced fields cause the core to stretch slightly; a meter-sized transformer might stretch or shrink by only a micron but this would be enough to set up an audible 120-Hz hum.</p>
<p>The new experimental work probes theories, going all the way back to Werner Heisenberg in the 1920s, about how the shrinkage arises from the magnetic interactions (spin exchange) among pairs of atoms (dimers), which share a common electron. The two magnetic ions want to be closer together.</p>
<p>For studying this effect iron itself is not the best test material and the Swiss scientists (ETH Lab in Zurich and the University of Bern) use another magnetic atom, manganese. Mn is a common ingredient in the magneto-resistance data storage systems found in most disk drives. Normally in a pure crystal, Mn atoms would be arrayed in endless straight lines. But in this experiment the Mn atoms are isolated, two by two, with plenty of intervening magnesium atoms. This allows the researchers to variably &#8220;dilute&#8221; the magnet interactions between Mn atoms.</p>
<p>The strength of these interactions (or to be more precise the energy levels of the excited Mn atoms) is measured by scattering a beam of neutrons from the sample, a process called neutron spectroscopy. The observed microscopic magnetostriction mimics the striction at the macroscopic level, but it does depart considerably from the predictions of the traditional Heisenberg model.</p>
<p>Tip excerpted from <a href="http://www.aip.com/aip/Welcome.html" target="_blank" rel="noopener noreferrer">American Institute of Physics</a> bulletin, <a href="https://www.insidescience.org" target="_blank" rel="noopener noreferrer">Physics News</a> Update.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t09272021"></a><br />
<strong>September 27, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>IR Inspections of Furnace Tubes</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener">Tip written by: Infraspection Institute</a></p>
<p>Process furnaces or heaters are a critical component found in many petrochemical refineries. Performed properly, infrared inspections of furnace tubes can provide valuable data regarding tube condition and operating temperature.</p>
<p>Process heaters are large, refractory-lined structures used to heat hydrocarbon product during refining. Process heaters are similar to steam boilers in their construction except that hydrocarbon is passed through the firebox tubes instead of water. Safe operation of process heaters requires that tubes operate below their maximum operating temperature. Overheating of tubes can reduce operational life or lead to catastrophic failure.</p>
<p>Measuring tube temperatures is difficult for many reasons. Tubes are often remotely located from inspection ports and are frequently obscured by visually opaque flames. High temperature environments make contact measurements difficult or impossible. Under the right circumstances, infrared thermography can be used to provide qualitative and quantitative data for in-service heater tubes. The following images were taken through viewports on operating heaters.</p>
<figure id="attachment_2472" aria-describedby="caption-attachment-2472" style="width: 266px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-2472" src="https://irinfo.org/wp-content/uploads/2014/12/TOW_1_3_2007.jpg" alt="Thermal image shows normal thermal pattern. Image taken through opaque flame. " width="266" height="199" /><figcaption id="caption-attachment-2472" class="wp-caption-text">Thermal image shows normal thermal pattern.<br />Image taken through opaque flame.</figcaption></figure>
<figure id="attachment_2473" aria-describedby="caption-attachment-2473" style="width: 266px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-2473" src="https://irinfo.org/wp-content/uploads/2014/12/TOW_1_3_2007_2.jpg" alt="Thermal image shows hotspots caused by internal coke deposits. Image taken through opaque flame." width="266" height="199" /><figcaption id="caption-attachment-2473" class="wp-caption-text">Thermal image shows hotspots caused by internal coke deposits.<br />Image taken through opaque flame.</figcaption></figure>
<p>Infrared inspection of process furnaces or heaters is one of the most difficult tasks for thermal imaging and infrared radiometry. Accuracy in temperature measurement is of paramount importance since many companies utilize infrared data to determine safe operating limits for in-service heaters.</p>
<p>Far from being a &#8220;point and shoot&#8221; application, a thermographer needs to understand heater operation and heat transfer as well as issues pertinent to thermography. These include, but are not limited to: infrared camera selection including proper spectral response and spot measurement size; imager calibration; use of filters, windows and heat shields; calculating emittance and reflected temperature; equipment precision and accuracy; and how to obtain reliable reference temperatures to verify proper imager settings.</p>
<p>To help ensure accuracy, thermographers should be trained to at least Level II and, when possible, work with an experienced mentor until they have gained sufficient field experience.</p>
<p>Infrared inspection of process heater tubes is one of the applications covered in the Infraspection Institute <a href="https://www.infraspection.com/product/courses-level-2-intro/">Level II Certified Infrared Thermographer<sup>®</sup> training course</a>. For more information or course schedules, visit us online at <a href="https://www.infraspection.com/" target="_blank" rel="noopener">www.infraspection.com</a> or call us at 609-239-4788.</p>
<p>More information on this subject is available via a free download from our website at: <a href="https://irinfo.org/03-01-2004-weigle/" target="_blank" rel="noopener">Applications of Infrared Thermography for Petrochemical Process Heaters.</a></p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t10042021"></a><br />
<strong>October 4, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Focus, Focus, Focus</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener">Tip written by: Infraspection Institute</a></p>
<p>Proper image focus is still one of the most important aspects of performing an infrared inspection. A clear image not only allows for optimal problem diagnosis, but it is also critical to accurate temperature measurement.</p>
<p>Clear focus is not difficult to achieve if you follow a few simple steps:</p>
<ul>
<li>Get as close as safely possible to your target.</li>
<li>Take time to carefully focus for optimum clarity. This may take some practice if you have a motorized focus mechanism.</li>
<li>Ascertain that your target is stationary.</li>
<li>Only shoot from a stable platform. If imaging from a motor vehicle, it may be desirable to shut off the engine to avoid vibration.</li>
</ul>
<p>Be sure your imager is steady as you capture the image. Gently push the store button rather than punching it. If using a handheld imager, consider using a tripod or monopod to help stabilize your imager.</p>
<p>Once you’ve stored an image, recall and check for clarity. If the results are less than perfect, start over. In addition to greater accuracy, capturing clear images makes it easier to convey information to the end user and/or the person who will eventually perform corrective actions.</p>
<p>Infrared imager operation is one of the many topics covered in all Infraspection Institute Level I training courses. For more information on <a href="https://www.infraspection.com/courses-open-enrollment/" target="_blank" rel="noopener">open enrollment classes</a> or our <a href="https://www.infraspection.com/infrared-distance-learning/" target="_blank" rel="noopener">Distance Learning</a> courses, visit us online at <a href="https://www.infraspection.com" target="_blank" rel="noopener">www.infraspection.com</a> or call us at 609-239-4788.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t10112021"></a><br />
<strong>October 11, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Offering Infrared Inspection Services</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener">Tip written by: Infraspection Institute</a></p>
<p>The ever-increasing awareness of thermography causes many to consider offering infrared inspection services through new or existing business ventures. In general, the time has never been better than the present for starting an infrared consulting business or adding infrared inspection services to an existing company&#8217;s services.</p>
<p>The advent of lower cost technology has increased the number of commercial thermal imagers being offered while reducing the cost for same. This, combined with a greater awareness of the technology, has served to increase the demand for infrared inspection services.</p>
<p>During the past two years, the lower cost for infrared imagers and software has been an inducement for many large companies to purchase equipment; it has also attracted a number of entrepreneurs to the industry as well. Despite the fact that infrared equipment has become cheaper and the number of infrared consultants has increased, there remains a shortage of experienced, competent thermographers. From all market indications, this shortage of quality thermographers should provide favorable business opportunities for the next several years.</p>
<p>Prior to offering infrared inspection services, one should consider the following for your intended market area:</p>
<ul>
<li>Current demand for infrared inspection services</li>
<li>Present competitive offerings and pricing</li>
<li>Company&#8217;s strengths and current services</li>
<li>Types of infrared inspections to be offered</li>
<li>How new services will be marketed</li>
</ul>
<p>Lastly, once a decision has been made to offer infrared inspection services, thermographers should obtain quality training and certification before they purchase infrared inspection equipment. For more information on training or certification services, contact <a href="https://www.infraspection.com/" target="_blank" rel="noopener">Infraspection Institute</a> at 609-239-4788.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t10182021"></a><br />
<strong>October 18, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>IR Inspections of Timber Framed Buildings</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener">Tip written by: Infraspection Institute</a></p>
<p>Well known for its ruggedness and distinct architectural features, timber frame construction is a popular choice for commercial and residential buildings. Used properly, thermal imaging can be used to detect evidence of excess energy loss within these unique structures.</p>
<p>Timber framing is a building construction method that utilizes heavy, squared-off timbers rather than dimensional lumber such as 2x4s. Timbers are carefully fitted and secured using mortise-and-tenon joints often held together by large wooden pegs. The use of timber framing was common for wooden buildings constructed in the 19th century and earlier.</p>
<p>When utilizing timber frame construction for conditioned buildings, particular attention must be paid to the construction of exterior walls and the roof to minimize air leakage. Failure to do so can result in significant comfort and performance issues. The dark areas in the thermal image below are the result of significant air leakage within a timber framed building.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-5532" src="https://irinfo.org/wp-content/uploads/2014/11/TOW-033015-1.jpg" alt="TOW-033015-1" width="273" height="203" /></p>
<p>In addition to detecting air leakage sites, thermal imaging can also reveal energy loss due to missing, damaged, or misapplied insulation. The thermal image below shows an exterior wall and roof of a timber framed building where traditional framing was used for sidewall and roof construction. The dark areas show significant energy loss.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-5533" src="https://irinfo.org/wp-content/uploads/2014/11/TOW-033015-2.jpg" alt="TOW-033015-2" width="277" height="206" /></p>
<p>For best results, thermal imaging of timber framed buildings should be performed from the inside of the building when there is an inside/outside temperature differential of at least 10 Celsius (18 F) degrees. Thermal imaging may be performed under natural conditions or while the building is depressurized. Imaging should be scheduled to avoid errors due to solar loading of the building’s walls and roof.</p>
<p>Infrared inspections of building envelopes is one of the many topics covered in the Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup> training course. For information on <a href="https://www.infraspection.com/infrared-training/" target="_blank" rel="noopener">thermographer training</a> or to obtain a copy of the <a href="http://infraspectionstore.mybigcommerce.com/standard-for-infrared-inspection-of-building-envelopes-2016-edition/" target="_blank" rel="noopener">Standard for Infrared Inspection of Building Envelopes</a>, visit us online at <a href="https://www.infraspection.com/" target="_blank" rel="noopener">www.infraspection.com</a> or call us at 609-239-4788.</p>
<hr />
<p><a name="t10252021"></a><br />
<strong>October 25, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Selecting an IR Training Firm</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>As thermography has gained in popularity, the demand for training services has also increased. Since operator training can have a profound effect on the success of an infrared program, obtaining quality training is of paramount importance.</p>
<p>At present, there are several firms that offer infrared training and certification. While nearly all infrared training firms refer to their training courses by level (1, 2, or 3), there are no standards which dictate the content of any offered course. As a result, training courses can vary widely between firms.</p>
<p>When choosing an infrared training firm, be certain to:</p>
<ul>
<li>Examine course curriculum to ensure that it meets one’s needs</li>
<li>Ensure that course will be germane to all infrared imagers, regardless of age</li>
<li>Ascertain if Certification is included with course, its expiration date, and renewal fees</li>
<li>Determine number of years training firm has been in business &#8211; not the cumulative total of staff years</li>
<li>Insist that instructors be practicing thermographers with documentable field experience in their area of instruction</li>
</ul>
<p>Lastly, beware of claims that training is “vendor neutral”. It is impossible for training firms to sell infrared equipment or train for equipment manufacturers without being biased. Firms who train for manufacturers work for manufacturers and cannot provide the unbiased information students deserve. Simply put, no man can serve two masters.</p>
<p>Infraspection Institute has been providing infrared training and certification for infrared thermographers since 1980. Our Level I, II, and III Certified Infrared Thermographer<sup>®</sup> training courses meet the training requirements for NDT personnel in accordance with the ASNT document, SNT-TC-1A. All courses are taught by practicing, expert Level III thermographers whose field experience is unsurpassed anywhere in the world. We teach effective, real-world solutions using the latest standards, software and technology. For more information call 609-239-4788 or visit us online at <a href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">www.infraspection.com</a>.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t11012021"></a><br />
<strong>November 1, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>A Hidden Danger in Electrical Systems</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>Although thermography is a non-contact test, preparing for an infrared inspection of electrical equipment often requires manual preparation of switchgear components. Unwary thermographers and their assistants can be injured by making contact with cabinets or component surfaces that have become accidentally or unintentionally energized.</p>
<p>Switchgear enclosures and components are generally designed to prevent their surfaces from becoming energized. Under certain circumstances, switchgear enclosures and other dielectric surfaces can become unintentionally energized to significant voltage levels. This potentially lethal condition may be caused by improper wiring, faulty equipment, or contamination due to dirt or moisture.</p>
<p>The image below shows a potential of 265 volts AC between a molded case circuit breaker and ground. This condition was discovered after an unprotected worker received a shock by touching the phenolic breaker handle.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2484" src="https://irinfo.org/wp-content/uploads/2014/12/TOW_6_25_2007.jpg" alt="TOW_6_25_2007" width="375" height="300" srcset="https://irinfo.org/wp-content/uploads/2014/12/TOW_6_25_2007.jpg 375w, https://irinfo.org/wp-content/uploads/2014/12/TOW_6_25_2007-300x240.jpg 300w" sizes="(max-width: 375px) 100vw, 375px" /></p>
<p>Whenever working on or near energized electrical equipment, keep the following in mind:</p>
<ul>
<li>Only qualified persons should be allowed near energized equipment</li>
<li>Treat all devices and enclosures as though they are energized</li>
<li>Never touch enclosures or devices without proper PPE</li>
<li>Do not lean on or use electrical enclosures as work tables</li>
<li>Always follow appropriate safety rules</li>
<li>Know what to do in case of an accident</li>
</ul>
<p><strong>Remember ~</strong></p>
<p>There are old thermographers and<br />
There are bold thermographers; however,<br />
There are no old, bold thermographers.</p>
<p>Thermographer safety is one of the many topics covered in the Infraspection Institute Level I Certified Infrared Thermographer<sup>®</sup> training course. For more information including course locations and dates, visit <a href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Infraspection Institute</a> online or call us at 609-239-4788.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t11082021"></a><br />
<strong>November 8, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Do You Have the Correct Time?</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>Most modern thermal imagers have the ability to record time and date along with thermal images. Taking a moment to ensure that the correct time and date are displayed on your imager before you begin your inspection can help to avoid wasted time and the collection of inaccurate data.</p>
<p>Having the correct time associated with your imagery is important for several reasons. With correctly dated imagery, it is possible to:</p>
<ul>
<li>Accurately document when the inspection was performed</li>
<li>Easily store and uniquely reference image files</li>
<li>Record the duration of a thermal event</li>
</ul>
<p>It is always good practice to consciously check your imager’s clock each time you start your imager and make any necessary adjustments. Be certain to check your clock periodically during your inspection and whenever you restart your imager such as after a battery change or power interruption.</p>
<p>If your imager frequently displays incorrect time, it may be indicative of a defective or dead internal battery. To help avoid this problem, arrange for replacement of internal clock batteries whenever you have your imager serviced or repaired.</p>
<p>Infrared imager operation and use are two of the many topics covered in the <a href="https://www.infraspection.com/product/courses-level-1-intro/" target="_blank" rel="noopener">Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup> training course</a>. For information on thermographer training including our <a href="https://www.infraspection.com/infrared-distance-learning/" target="_blank" rel="noopener noreferrer">Distance Learning Courses</a>, visit us online at <a href="https://www.infraspection.com" target="_blank" rel="noopener noreferrer">www.infraspection.com</a> or call us at 609-239-4788.</p>
<hr />
<p><a name="t11152021"></a><br />
<strong>November 15, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Autumn Driving Tips</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>It’s that time of year when brightly colored trees remind us that Autumn is upon us. Taking a few precautions can help to make driving safer by addressing challenges unique to the fall season.</p>
<ul>
<li>Patches of fallen leaves can be just as treacherous as patches of ice. Fallen leaves retain large amounts of water and can create a slippery surface. Drive slowly through them and avoid hard or panic braking.</li>
<li>Fall brings the first frost. Be aware of slippery conditions that occur with frost. At freezing or near freezing temperatures, the moisture on bridges and overpasses will become ice much more quickly than the approach roadway. The roadways hold heat and the bridges do not; you can go from wet roadway to ice in just a fraction of a second.</li>
<li>Fall weather such as rain, fog, sleet and wet snow require full driver attention. Remember the &#8220;two-second rule&#8221; when following other drivers, and in severe weather increase your following distance. If you are being tailgated, let the other driver pass.</li>
<li>Later sunrises and earlier sunsets can create sun glare. Be sure your windows are clean, inside and out, and have sunglasses handy. If you&#8217;re driving away from a low sun, glare will not be a problem for you, but it can be for the drivers approaching from the other direction. It may help to use your low beam headlights, allowing you to be seen more readily.</li>
<li>In most areas, animal collisions are at their peak in the fall. Be on guard when traveling through areas where wildlife is likely to cross the road.</li>
</ul>
<p>Common sense along with the basics of safe driving &#8211; always wearing a safety belt, driving alert and sober, and driving at safe and legal speeds &#8211; can help you travel safely in the fall.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t11222021"></a><br />
<strong>November 22, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Autumn is the Time for Steam Trap Testing</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>With the onset of seasonably cooler weather, autumn is the time to prepare your steam system for the upcoming heating season. Testing your steam traps before the season begins can help to pinpoint costly leaks before the heating season begins.</p>
<p>Traditionally, two different non-destructive technologies have been employed to test steam systems – contact ultrasonics and temperature measurement. Used individually, each of these techniques has limitations that can lead to false positive and/or false negative results. Combining temperature measurement with ultrasound can result in a highly accurate test method by following a few simple steps:</p>
<ul>
<li>Measure trap inlet to ensure that temperature is above 212º F. If trap inlet is below 212º F, ascertain why steam is not reaching trap</li>
<li>Listen to the trap outlet with contact probe of ultrasonic unit. Continuous hissing or rushing sounds usually indicate a failed trap</li>
<li>Ascertain that trap is cycling periodically. Frequent cycling may be caused by an undersized or worn trap</li>
<li>Tag defective traps and document in written report</li>
<li>Re-test defective traps after repair to ensure effectiveness of repair</li>
</ul>
<p>Always be sure to follow appropriate safety precautions especially when working with high pressure steam or when using ladders or lift equipment.</p>
<p>Infrared inspection of steam traps is one of the many topics covered in the <a href="https://www.infraspection.com/product/courses-level-1-intro/" target="_blank" rel="noopener noreferrer">Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup> training course</a>. For information on thermographer training including our <a href="https://www.infraspection.com/infrared-distance-learning/" target="_blank" rel="noopener noreferrer">Distance Learning Courses</a>, visit us online at <a href="https://www.infraspection.com" target="_blank" rel="noopener noreferrer">www.infraspection.com</a> or call us at 609-239-4788.</p>
<hr />
<p><a name="t11292021"></a><br />
<strong>November 29, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Images and Reports – Who Owns Them?</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>It is said that, “Possession is nine tenths of the law. When it comes to infrared data, ownership is often not that simple. In this Tip we explore the frequently misunderstood topic of infrared data ownership.</p>
<p>Thermograms and hardcopy reports are commonly produced for infrared inspections. Like proud parents sharing photographs of children, thermographers frequently share images, data, and reports with others. During these demonstrations, it is not uncommon to hear thermographers refer to this work product as “my images” and “my reports”. For the purposes of casual conversation, referring to work product in the possessive sense is acceptable; however, the actual owner of such data is often someone else.</p>
<p>Under a principle known as ‘Shop Rule’, data produced by thermographers as part of their duties as an employee belongs to their employer. In general, Shop Rule will always apply unless there is a written agreement to the contrary. For thermographers who work as consultants, a principle known as ‘Works for Hire’ may apply. Under this principle, any work product generated belongs to the client and not the thermographer.</p>
<p>Thermographers who work as consultants should be mindful that contracts and written agreements often have ‘Works for Hire’ clauses. These clauses may appear in the body of a contract or purchase order or be incorporated by reference. Thermographers who wish to retain ownership should address this issue prior to the commencement of any work.</p>
<p>Prior to using infrared data for any purpose other than its original intent, always obtain permission to do so. Employers and clients are frequently willing to grant permission to use imagery provided it does not divulge a trade secret or jeopardize confidential information.</p>
<p>Capturing imagery and preparing reports are two of the many topics covered in the Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup> training course. For more information on upcoming classes, call 609-239-4788 or visit us online at <a href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">www.infraspection.com</a>.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t12062021"></a><br />
<strong>December 06, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Why Headers Appear Cool</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>In business, it is frequently said that cooler heads prevail. When performing infrared inspections of building interiors, window and door headers are often more prevalent.</p>
<p>Headers are a common construction detail found within building walls that utilize frame construction. Headers are horizontal framing members that are typically located at the top of window and/or door openings. In load bearing walls, headers are typically constructed of framing members that are stronger than vertical framing members.</p>
<p>When fabricating headers in wood frame construction, it is common to utilize framing members that are wider than vertical members. These are then often doubled in thickness and placed at the top of the window or door opening. Because headers are typically wider and/or double thickness, there is usually less cavity space for insulation to be installed wherever headers are present. In these circumstances, it is normal to see greater energy loss wherever headers are present when compared to a properly insulated wall cavity.</p>
<p>When performing an infrared inspection of framed walls from the interior of a building with cold outdoor temperatures, headers will typically appear cooler than insulated wall cavities. Observed thermal patterns will reverse should the same inspection scenario exist with warm outdoor temperatures.</p>
<p>For best results, a minimum inside/outside temperature differential of 10ºC is recommended when inspecting buildings with framed wall construction. Proper conduct of infrared inspections is addressed in the <a href="https://www.infraspection.com/infrared-standards/" target="_blank" rel="noopener noreferrer">Standard for Infrared Inspection of Building Envelopes</a>. Copies of the standard are available through the <a href="http://infraspectionstore.mybigcommerce.com" target="_blank" rel="noopener noreferrer">Infraspection Institute Online Store</a>.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t12132021"></a><br />
<strong>December 13, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Using Switchgear Windows and Ports</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener">Tip written by: Infraspection Institute</a></p>
<p>As the popularity of switchgear windows and ports grows, thermographers are faced with challenges unique to these devices. In this Tip we examine some of these challenges and provide advice and cautions when imaging through windows and ports.</p>
<p>In an effort to reduce the risk of injuries associated with arc flash, many facilities have installed IR transmissive windows or ports that permit infrared inspections without having to open panel covers. Although windows and ports can provide a measure of safety and help to reduce labor associated with infrared inspections, they pose unique challenges not associated with direct line-of-sight imaging.</p>
<p>Switchgear windows are typically constructed of a metal frame with a fixed IR transparent material that enables an imager to view through them. Switchgear ports consist of a metal frame with small openings through which an imager may be sighted. Depending upon type, some ports have a single hole; others have metal screens containing multiple holes.</p>
<p>Windows and ports will always attenuate infrared energy received by the imager. This attenuation will affect both qualitative and quantitative data; however, the greatest challenge posed by windows and ports involves temperature measurement. Due to their small opening it is not possible to accurately measure temperature through screened ports. Accurate temperature through windows and single opening ports is possible only if the following conditions are met:</p>
<ul>
<li>Window opening must be larger than IR lens objective</li>
<li>Target must be at or beyond imager’s minimum focus distance</li>
<li>Both window transmittance and target emittance values must be known and properly entered into imager’s computer</li>
<li>Imager lens must be kept perpendicular to, and in contact with window</li>
</ul>
<p>When it is not possible to meet all of the above conditions, imagery should be evaluated only for its qualitative value. As always, any inexplicable hot or cold exceptions should be investigated for cause and appropriate corrective action taken.</p>
<p>The Infraspection Institute <a href="https://www.infraspection.com/infrared-standards/" target="_blank" rel="noopener">Standard for Measuring and Compensating for Transmittance of an Attenuating Medium Using Infrared Imaging Radiometers</a> provides procedures for calculating window transmittance which is critical to accurate temperature measurement. To obtain a current copy of the Standard, call 609-239-4788 or visit the <a href="http://infraspectionstore.mybigcommerce.com/infraspection-standards-english/" target="_blank" rel="noopener">Standards area of our online store.</a></p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t12202021"></a><br />
<strong>December 20, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>How to Calculate Transmittance</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>Windows are semi-transparent materials placed between an object and an infrared instrument to separate conditioned from unconditioned spaces. When measuring temperatures through a window, it is imperative to know and enter the Transmittance value of the window into your radiometer&#8217;s computer to help ensure temperature measurement accuracy.</p>
<p>Because no object is 100% transmissive, infrared windows will always have Transmittance values of less than 1.0. Following the procedure listed below, it is possible to calculate the T value of any window.</p>
<p><strong>Equipment Required:</strong></p>
<ul>
<li>Calibrated imaging radiometer with a computer that allows user to input Reflected Temperature and Emittance values.</li>
<li>Blackbody simulator with E ≥ 0.95 heated close to temperature of target to be measured.</li>
<li>Window that is semitransparent in the waveband of the imaging radiometer.</li>
</ul>
<p><strong>Method:</strong></p>
<ol>
<li>Place imaging radiometer at desired distance from blackbody simulator.</li>
<li>Aim and focus imager on blackbody simulator. Place crosshair on center of blackbody simulator.</li>
<li>Set imager&#8217;s E control to 1.0</li>
<li>Measure and compensate for Reflected Temperature.</li>
<li>Measure and note apparent temperature of blackbody simulator.</li>
<li>Place window directly in front of imaging radiometer&#8217;s lens.</li>
<li>Without moving imager, adjust E control until observed temperature matches value obtained in Step 5 above. The displayed E value is the Transmittance percentage for this window with the subject imaging radiometer. For greater accuracy, repeat above steps a minimum of three times and average results.</li>
</ol>
<p>The above procedure is described in detail in the <a href="https://www.infraspection.com/infrared-standards/" target="_blank" rel="noopener noreferrer">Standard for Measuring and Compensating for Transmittance of an Attenuating Medium Using Infrared Imaging Radiometers</a> available from Infraspection Institute. For more information or to place an order, call 609-239-4788 or visit the <a href="http://infraspectionstore.mybigcommerce.com" target="_blank" rel="noopener noreferrer">Infraspection Online Store</a>.</p>
<p><a href="https://www.infraspection.com/">Visit Infraspection Institute Web Site</a></p>
<hr />
<p><a name="t12282021"></a><br />
<strong>December 27, 2021</strong><br />
Sponsored by:</p>
<p><img loading="lazy" class="aligncenter wp-image-2341 size-full" src="https://irinfo.org/wp-content/uploads/2014/12/II_logo1.gif" alt="II_logo" width="220" height="87" /><br />
<strong>Make a New Year’s Resolution for Safety</strong><br />
<a style="font-size: 11px;" href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer">Tip written by: Infraspection Institute</a></p>
<p>With the New Year upon us, many of us will follow the tradition of resolving to change or better ourselves. With this Tip, we offer suggestions for making job safety a priority.</p>
<p>The New Year is symbolic for many reasons. For some, the New Year represents a fresh start or new beginning. For others, it provides an opportunity to rededicate one’s self to a set of goals or principles. The New Year provides a perfect opportunity for thermographers to take stock of workplace safety practices and procedures. In doing so, be sure to keep the following in mind:</p>
<ul>
<li>Review safety procedures to ensure that they are complete and current</li>
<li>Ensure that safety training is up-to-date for all personnel including First Aid and CPR</li>
<li>Physically inspect all Personal Protective Equipment to ensure it is in good condition</li>
<li>Check calibration and/or replacement dates for all monitoring or test equipment</li>
</ul>
<p>Lastly, resolve to make safety your number one priority each and every day. Safety is not a poster, a slogan, or a set of actions to be followed only when it is convenient. Rather, safety is a way of life that affects not only you but those around you.</p>
<p>Thermographer safety is one of the many topics covered in the <a href="https://www.infraspection.com/product/courses-level-1-intro/" target="_blank" rel="noopener noreferrer">Level I Infraspection Institute Certified Infrared Thermographer<sup>®</sup></a> training course. For information on thermographer training including course locations and dates, visit us online at<a href="https://www.infraspection.com/" target="_blank" rel="noopener noreferrer"> www.infraspection.com</a> or call us at 609-239-4788.</p>
</div></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://irinfo.org/html5-banners/dist_learn.html"width="240" frameborder="0"></iframe></div>
		</div></section>
<section id="adwidget_htmlwidget-2" class="widget AdWidget_HTMLWidget"><div class="widget-wrap"><div style='text-align: center;'><script type="text/javascript">
    google_ad_client = "ca-pub-1872773291966170";
    google_ad_slot = "3441681846";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- 300x600 Ads -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">News Feeds Include:</h4>
			<div class="textwidget">Tip of the Week, IR Industry News & Article of the Month<br>
<br>
<a href="https://irinfo.org/rss_news_feeds/rss_irinfo_main.xml">For RSS Feed</a><!--<br>
<a href="https://irinfo.org/irinfo-rss-news/">For HTML</a>--><br>
<br>
<a href="https://irinfo.org/rss-news-feed/">About the RSS News Feed</a><br></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://infraspection.com/irinfo-conference-general-information/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-760" src="https://irinfo.org/wp-content/uploads/2021/01/banner-skinnier2.gif" alt="IRINFO-Conference-2019" width="360" height="80"></a></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contact Us</h4>
			<div class="textwidget">425 Ellis Street<br>
Burlington, NJ 08016<br>
<br>
Tel: 609-239-4788 ext. 513<br>
Fax: 609-239-4766<br>
<br>
<a href="https://www.facebook.com/pages/Infraspection-Institute/163097673848310"target="_blank"><img src="https://irinfo.org/wp-content/uploads/2015/02/facebook-icon.jpg" width="25" height="25" alt="Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/InfraspectionUS"target="_blank"><img src="https://irinfo.org/wp-content/uploads/2015/02/twitter-icon.jpg" width="25" height="25" alt="Twitter"border="0"></a>&nbsp;&nbsp;<a href="https://www.linkedin.com/company/infraspection-institute"target="_blank"><img src="https://irinfo.org/wp-content/uploads/2015/02/linkedin-icon.jpg" width="25" height="25" alt="Linkedin" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/infraspection/" target="_blank" rel="noopener"><img src="https://irinfo.org/wp-content/uploads/2015/08/instagram-icon.png" width="25" height="25" alt="Instagram" border="0"></a>
</a>&nbsp;&nbsp;<a href="https://irinfo.org/irinfo-rss-news/" target="_blank" rel="noopener"><img src="https://irinfo.org/wp-content/uploads/2015/09/RSS-Icon.png" width="25" height="25" alt="RSS" border="0"></a></div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="creds">
<p> <a href="http://irinfo.org/copyright-notice/">Legal</a> | Copyright &copy; 2022 &middot; <a href="http://irinfo.org" title="IRINFO">IRINFO: IR Information for the Real World</a></p>
</div> </div></footer></div><script type='text/javascript' src='https://irinfo.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body></html>
